お知らせ

EC-CUBE 2.11.4 のご提供について

2011年11月29日

平素はファーストサーバをご利用いただき、誠にありがとうございます。

ファーストサーバでは、本日以降にサービスをご契約いただいたお客様を対象に、最新バージョンのEC-CUBE 2.11.4でのご提供を開始します。

以下に詳細をご案内しますので、ご確認ください。

対象のお客様

2011年11月29日(火) 以降にサービスをご契約いただいたお客様

※ マネージドクラウド/セルフマネージドクラウドすべてのコースが対象となります。

すでにサービスをご利用中のお客様へ

2.11.4以前のバージョンですでにサービスをご利用の場合、株式会社ロックオンで提供されている差分アップデートでのバージョン変更などによるトラブルや、プログラムの利用方法などの詳細はサポート対象とはなっておりません。

また、変更によりプログラムが動作しなくなった場合も弊社ではサポートいたしかねますので、お客様でご対応をお願いします。

「EC-CUBEオフィシャルサイト」や「開発コミュニティ」などをご参照ください。

本ご案内へのお問い合わせ

以上